Ca. Apr 2nd, 2020

“WhatsApp” bu tarixdə işləməyəcək

<blockquote><em><strong>“WhatsApp” messencerinin tərtibatçıları köhnə mobil qurğuların dəstəyinin, planlaşdırıldığı kimi, dayandırılması haqqında məlumat veriblər.</strong></em></blockquote> <strong>İstixeber.info</strong> xəbər verir ki, 2020-ci ilin fevralın 1-dən etibarən populyar mesajlaşma proqramı “Android 2.3.7” və “iOS 8” köhnə mobil əməliyyat sistemlərinin idarəetməsi altında işləyən smartfon və planşetləri dəstəkləməyəcək. Messencerin problemsiz istifadəsi üçün “Android 4.0.3” və ya “iOS 9” versiyaları lazım olacaq. “WhatsApp” messenceri “KaiOS 2.5.1” sistemli aparatlarda işləyəcək./ICTnews <strong>İstixeber.info</strong>

“WhatsApp” messencerinin tərtibatçıları köhnə mobil qurğuların dəstəyinin, planlaşdırıldığı kimi, dayandırılması haqqında məlumat veriblər.

İstixeber.info xəbər verir ki, 2020-ci ilin fevralın 1-dən etibarən populyar mesajlaşma proqramı “Android 2.3.7” və “iOS 8” köhnə mobil əməliyyat sistemlərinin idarəetməsi altında işləyən smartfon və planşetləri dəstəkləməyəcək.
Messencerin problemsiz istifadəsi üçün “Android 4.0.3” və ya “iOS 9” versiyaları lazım olacaq. “WhatsApp” messenceri “KaiOS 2.5.1” sistemli aparatlarda işləyəcək./ICTnews

İstixeber.info